Page 2 of 2

Re: new card, problem folding

Posted: Thu Jan 28, 2010 10:22 pm
by DL13
Nope no good Can't fold. Well I guess I'll have to what till [email protected] do something about it. This sucks for the team, I was hopping I could fold after I changed my card, oh well. :(

Re: new card, problem folding

Posted: Thu Jan 28, 2010 10:44 pm
by vbironchef
Look I know this sucks, when you can't do what you want to do. Been there, done that. Did you reboot your rig after deleting?

Re: new card, problem folding

Posted: Thu Jan 28, 2010 10:54 pm
by DL13
No I did I'll try it again.

Re: new card, problem folding

Posted: Thu Jan 28, 2010 11:12 pm
by DL13
It didn't work but I did find this.
http://foldingforum.org/viewtopic.php?f=46&t=10490
It's on [email protected] forum so it looks like they are doing something. I'm going to see if I can use it tomorrow.

Re: new card, problem folding

Posted: Fri Jan 29, 2010 1:54 pm
by vbironchef
That link is for SMP Client. What the heck are you doing?

Re: new card, problem folding

Posted: Fri Jan 29, 2010 5:27 pm
by DL13
Nothing now it disappeared and to top it off my rig can't get on the net, I have no lan lights on on the back so I'm going to have to fix that first ](*,)

Re: new card, problem folding

Posted: Sun Jan 31, 2010 6:07 pm
by DL13
Well I can get on the net with my rig not, I had to put a ethernet card in to do it.
the only way for me to run [email protected] is to go into RUN and enter "C:\Program Files (x86)\[email protected]\[email protected]\[email protected]" -forcegpu ati_r700 for it to work but in the donor window on the display it says core is not running now, any idea. I'm thinking that [email protected] can't be run with a 5800 at all properly until [email protected] dos something about it.

Re: new card, problem folding

Posted: Fri Feb 05, 2010 6:49 pm
by DL13
Hay guy, I'm letting you know that I'm folding again, I went to the Folding Forum and they helped me out. Check it out. I had to make a new short cut for it to work.
http://foldingforum.org/viewtopic.php?f=51&t=13194